playMaker

Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - aa_lique

Pages: [1]
1
Playmaker Announcements / Re: Unity 5.3 Compatibility
« on: July 31, 2016, 10:36:45 AM »
Hi Alex
Are both 1.8.0 and 1.8.1 compatible for 5.4?
Thanks
Angelique

2
Playmaker Announcements / Re: Playmaker Offline Manual
« on: July 31, 2016, 10:31:43 AM »
Thanks Alex

3
Pre-release Discussion / Re: Getting access to 1.8 for U5 beta?
« on: July 29, 2016, 12:27:48 AM »
Hi
@Alex Chouls
I just upgraded to Unity 5.4 today. Will vers.1.8 work with it? or do I need the update 1.8.1?
Cheers,
Angelique

Pages: [1]