Pre-release Discussion

Topics

<< < (2/6) > >>

[1] Unity 5.6 beta 3 - not compatible with Playmaker?

[2] uNet Support?

[3] Getting errors after update

[4] Getting access to 1.8 for U5 beta?

[5] Why aren't UGUI actions included in main Package?

[6] Array list Proxy and hash tables not found in PM 1.8.0.f40?

[7] Is Get Fsm Array / Get Fsm Array Item Missing?

[8] 1.8 final release?

[9] Any forseeable issues with Unity 5.4?

Navigation

[0] Up one level

[#] Next page

[*] Previous page

Go to full version