Playmaker Forum

Playmaker Help & Tips => Playmaker Help => Topic started by: dennisli168 on February 15, 2012, 07:58:40 AM

Title: help!!!!error after upgrading to 3.5 [SOLVED]
Post by: dennisli168 on February 15, 2012, 07:58:40 AM
i'm getting these on my console after upgrading to unity 3.5(see attachment).
anyone can tell me what is going on and how can i solve it?
thanks!!!!
Title: Re: help!!!!error after upgrading to 3.5
Post by: Joropo on February 15, 2012, 09:23:19 AM
PM 1.2.1 is not compatible with U3.5

Check http://hutonggames.com/playmakerforum/index.php?topic=1094.msg4582;topicseen#msg4582 (http://hutonggames.com/playmakerforum/index.php?topic=1094.msg4582;topicseen#msg4582)
Title: Re: help!!!!error after upgrading to 3.5
Post by: dennisli168 on February 15, 2012, 11:04:00 AM
thanks!