playMaker

Author Topic: Unity 5.1 and Playmaker Error  (Read 1456 times)

Gua

  • Full Member
  • ***
  • Posts: 163
    • View Profile
    • Andrii Vintsevych
Unity 5.1 and Playmaker Error
« on: June 18, 2015, 09:10:40 PM »
Just updated to Unity 5.1. Got this error


3d_Artist1987

  • Beta Group
  • Full Member
  • *
  • Posts: 157
    • View Profile
Re: Unity 5.1 and Playmaker Error
« Reply #1 on: June 19, 2015, 05:30:04 AM »
+1