playMaker

Author Topic: help!!!!error after upgrading to 3.5 [SOLVED]  (Read 1373 times)

dennisli168

  • Playmaker Newbie
  • *
  • Posts: 8
    • View Profile
help!!!!error after upgrading to 3.5 [SOLVED]
« on: February 15, 2012, 07:58:40 AM »
i'm getting these on my console after upgrading to unity 3.5(see attachment).
anyone can tell me what is going on and how can i solve it?
thanks!!!!
« Last Edit: March 13, 2012, 10:29:24 PM by Alex Chouls »

Joropo

  • Playmaker Newbie
  • *
  • Posts: 6
    • View Profile
Re: help!!!!error after upgrading to 3.5
« Reply #1 on: February 15, 2012, 09:23:19 AM »

dennisli168

  • Playmaker Newbie
  • *
  • Posts: 8
    • View Profile
Re: help!!!!error after upgrading to 3.5
« Reply #2 on: February 15, 2012, 11:04:00 AM »
thanks!